Risultati da 1 a 9 di 9

Discussione: Blocchetto accensione

  1. #1
    Junior Member
    Data Registrazione
    Mar 2016
    Messaggi
    17
    BMW
    E30 323i Coupe

    Blocchetto accensione

    Ciao ragazzi,
    da qualche giorno ho difficoltà all'accensione del mio 323i.

    In sostanza girando la chiave non succede nulla..non ci sono assorbimenti di corrente o rumori dal motorino di avviamento

    Spingendo forte la chiave la macchina riesce ad avviarsi

    Il difetto non si manifesta se l'auto è fredda (garage) mentre, anche se parcheggiata da ore sotto il sole, il difetto si presenta.

    E' il blocchetto di avviamento con il meccanismo finito?
    Ne esistono di compatibili o va rimesso l'originale?

    Grazie

  2. #2
    Senior Member
    Data Registrazione
    Mar 2012
    Messaggi
    369
    BMW
    E30 320i Coupe
    Mai sentita una cosa del genere.
    Temo che sia da cambiare, così come la chiave...

  3. #3
    Senior Member L'avatar di nic65
    Data Registrazione
    Feb 2012
    Messaggi
    6,767
    BMW
    E30 320iS
    prima proverei col solo commutatore elettrico che si divide dal bloccasterzo

  4. #4
    Junior Member
    Data Registrazione
    Mar 2016
    Messaggi
    17
    BMW
    E30 323i Coupe
    Ok, grazie

  5. #5
    Junior Member
    Data Registrazione
    Mar 2016
    Messaggi
    17
    BMW
    E30 323i Coupe

  6. #6
    Senior Member L'avatar di nic65
    Data Registrazione
    Feb 2012
    Messaggi
    6,767
    BMW
    E30 320iS
    quella è la parte meccanica,il commutatore elettrico è altro componente,
    dovrebbe essere il numero 3 del link sotto di ETK
    http://www.realoem.com/bmw/it/showpa...diagId=32_0844
    Ultima modifica di nic65; 17-05-2018 alle 12:41

  7. #7
    Junior Member
    Data Registrazione
    Mar 2016
    Messaggi
    17
    BMW
    E30 323i Coupe
    Ok ! Ti ringrazio!

  8. #8
    Junior Member L'avatar di Pierluigi
    Data Registrazione
    Jan 2019
    Messaggi
    20
    BMW
    E30 318i Berlina
    Citazione Originariamente Scritto da fetr Visualizza Messaggio
    Ciao ragazzi,
    da qualche giorno ho difficoltà all'accensione del mio 323i.

    In sostanza girando la chiave non succede nulla..non ci sono assorbimenti di corrente o rumori dal motorino di avviamento

    Spingendo forte la chiave la macchina riesce ad avviarsi

    Il difetto non si manifesta se l'auto è fredda (garage) mentre, anche se parcheggiata da ore sotto il sole, il difetto si presenta.

    E' il blocchetto di avviamento con il meccanismo finito?
    Ne esistono di compatibili o va rimesso l'originale?

    Grazie
    Anch'io ho il tuo stesso problema, per ora risolto con l'installazione di un pulsante a parte per l'avviamento...

  9. #9
    Junior Member
    Data Registrazione
    Mar 2016
    Messaggi
    17
    BMW
    E30 323i Coupe
    WOW ! Grande :-)

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •